Autor Tema: No pasa de vueltas.  (Leído 969 veces)

Albertillo

  • Mensajes: 4
No pasa de vueltas.
« en: Agosto 04, 2010, 13:48:46 pm »
Buenas, tengo un problema con la moto, tengo una aprilia pegaso, del 00 y no pasa de 6000 vueltas ni cuesta abajo, pilla la misma velocidad siempre casi 160 en llano y cuesta abajo.
la lleve a un mecanico y me dijo que las toberas de admision eran las de casa, puede que tenga otro tipo de limitacion la moto??, pq en marcador pone 12 vueltas y se queda siempre en la mitad.

Espero vuestas aclaraciones, gracias.
« Última modificación: Enero 01, 1970, 01:00:00 am por Albertillo »

Albertillo

  • Mensajes: 4
No pasa de vueltas.
« Respuesta #1 en: Agosto 04, 2010, 16:08:55 pm »
Por cierto le he mirado el regulador y esta bien.

Si podeis echarme una mano os lo agradeceria.

Saludos.

comecaminos

  • comecaminos
  • Mensajes: 169
No pasa de vueltas.
« Respuesta #2 en: Agosto 04, 2010, 16:26:12 pm »
 A las 12000 rpm. tope que te marca el cuentarevoluciones no le hagas caso, eso no lo coge ni una 2t. normal.
 ¿la moto la has comprado ahora o antes estaba igual o andaba mas?¿cuando vas a tope da tirones o falla? Danos mas datos. Si la has cogido ahora preguntale al anterior propietario si le ha cambiado el desarrollo. Mirale tambien el filtro de aire, Pero de todas formas  esa moto creo que no debe de andar mucho mas, la  del 2007 tiene170 de tope segun fabricante.

robeitor

  • 990S rider
  • Administrador SMF
  • *****
  • Mensajes: 3434
    • FORO KTM LC8
No pasa de vueltas.
« Respuesta #3 en: Agosto 04, 2010, 16:43:53 pm »
Tuve una y tiene pinta de.regulador, prueba con otro regulador si puedes,no coge mas de 170 normalmente,creo recordar que el corte de encendido andaba por ahi

Saludos

Albertillo

  • Mensajes: 4
No pasa de vueltas.
« Respuesta #4 en: Agosto 06, 2010, 00:31:09 am »
Cuando la compre no andaba mas de 140, la lleve al mecanico y la moto andaba 170 y ahora no coge ni los 160, siento que la moto no va fina pero la he llevado otra vez y me han soplao 55€ y no le han hecho nada sigue igual.El filtro es nuevo, lo unico que no le han cambiado es la bujia, pero no creo que venga de ahi, no?? Por que arranca muy bien. Lo que si noto que la moto petardea mucho, otra cosa respecto al desarrollo lleva un 16 - 45. Me ha dicho mi mecanico que es el original de aprilia. He cogido otra de carburacion como la mia y no tiene nada que ver, le pilla 175.

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal