Autor Tema: El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13  (Leído 865 veces)

robeitor

  • 990S rider
  • Administrador SMF
  • *****
  • Mensajes: 3434
    • FORO KTM LC8
Hola, hace un rato he intentado leer la pagina 13 y no me deja leer ni escribir nada



creo que ya ha pasado en otro tema algo parecido.

saludos
« Última modificación: Enero 01, 1970, 01:00:00 am por robeitor »

MIC MIC

  • Mensajes: 1839
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #1 en: Febrero 01, 2007, 17:58:52 pm »
Así es, llevo dias intentando saber en que ha quedado la cosa y no tengo forma de entrar en esa página.
¿Habéis puesto nueva fecha para la prueba de orientación?

Aweleitor

  • Jedi de alquiler
  • Socio
  • *
  • Mensajes: 3548
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #2 en: Febrero 01, 2007, 18:15:43 pm »
Es algo que no puedo averiguar con las herramientas que tengo. Vamos a abrir otro post con el tema y a ver si An-tonio nos puede hechar una mano.
El pasmo de Heliópolis

Palomistico

  • Ya la voy dominando...
  • Mensajes: 1451
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #3 en: Febrero 01, 2007, 18:17:47 pm »
Creo que todos hemos tenido ese problema y es cierto que ocurre hace unos dias.

Y ESTA VEZ NO HE SIDO YOOOO!!! jejeje
Yo firmaria pero me lo ha prohibido mi mamá...

Honda XR 125 l
Suzuki DRZ 400 S \\\"La morenita\\\"

Qué ganas te tenía!!


Aweleitor

  • Jedi de alquiler
  • Socio
  • *
  • Mensajes: 3548
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #4 en: Febrero 01, 2007, 18:37:47 pm »
Parece que el último mensaje es de Robeitor pero no se trata de buscar culpables ya que otras veces eran otros. Es más importante encontrar soluciones y ahora msimo estoy despistado.
El pasmo de Heliópolis

robeitor

  • 990S rider
  • Administrador SMF
  • *****
  • Mensajes: 3434
    • FORO KTM LC8
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #5 en: Febrero 01, 2007, 18:51:38 pm »
no, si ya no se podia entrar antes de que yo escribiera, y lo que hice fue intentar escribir algo para ver si hacia algo, y al mandar la respuesta, hizo lo mismo, quedarse en blanco, pero por lo visto sale que he respondido.

Aweleitor, tengo experiencia en el tema de los foros, y he montado uno con el mismo sistema que este ( el CMS e107) y suele pasar tambien, una de las soluciones chapuceras que encontre fue que se siguiera intentando escribir respuestas en el mismo tema hasta que se llegara a la pagina siguiente( la 14 en este caso)

Espero haberte servido de ayuda.

saludos

Aweleitor

  • Jedi de alquiler
  • Socio
  • *
  • Mensajes: 3548
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #6 en: Febrero 01, 2007, 19:17:24 pm »
Pues se agradece.¿No sabes si hay una versión del e107 que arregle ese bug?
El pasmo de Heliópolis

robeitor

  • 990S rider
  • Administrador SMF
  • *****
  • Mensajes: 3434
    • FORO KTM LC8
El mensaje de la prueba del CTA se ha quedado pillado en la pagina 13
« Respuesta #7 en: Febrero 01, 2007, 19:34:05 pm »
pues ese error,no se, yo me baje la ultima version 0.7.7 si no recuerdo mal
Y no he visto mas actualizaciones, pregunta en el foro argentino a ver que te dicen .

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal