Autor Tema: Problema en XT 600 modelo 2002  (Leído 306 veces)

nietotrail

  • Mensajes: 8
Problema en XT 600 modelo 2002
« en: Agosto 26, 2017, 14:22:42 pm »
Buenos días,
Tengo un pequeño o gran problema con la XT 600.
Resulta que de vez en cuando la moto pierde fuerza, es un segundo el momento de perder fuerza, luego recupera y tan normal, puede pasarme 1 o 2 veces cada 80 km... la primera  vez que lo noté, cogí un tramo de autovia de 50 km y me lo hizo 3 veces, luego seguí el resto del día por campo y no noté nada...
A los varios días, mi hermano notó lo mismo al coger mi moto... en un tramo de 100 km de carretera lo notó un par de veces... me he dado cuenta que lo hace a todo regimen de revoluciones... pero sobretodo al momento de darle un apreton de gas... alguno sabe esto a que puede ser debido?

He cambiado la bujía, pero sigue igual, probaré a cambiar el filtro de aire y comprobar que no esté atorado el grifo de la reserva...  el síntoma parece ser que no llega bien el combustible al carburador..
Alguna idea? Por lo demás, la moto va genial...
Por cierto, pongo una foto de la moto, que en la presentación no la he puesto

Saludos y gracias por la ayuda



QUINO

  • QUINO
  • Socio
  • *
  • Mensajes: 4958
    • JCcopiadoras - CPJprinters
Re:Problema en XT 600 modelo 2002
« Respuesta #1 en: Agosto 26, 2017, 15:00:02 pm »
Puede ser la bomba de gasola q tengas alguna junta teórica en mal estado.
No se si sera de carburador, si es así desmo ta q a lo mejor tienes alguna cosilla dentro q te obstruya algún chicle
ECHARME MOTO QUE BARRO YA TENGO

Formándose EQUIPO A

Ousouye

  • Socio
  • *
  • Mensajes: 4527
Re:Problema en XT 600 modelo 2002
« Respuesta #2 en: Agosto 26, 2017, 15:28:06 pm »
Podría ser un fallo eléctrico. Repasa apriete de bornes de batería y échale limpia contactos al conector del cdi.


Enviado desde mi PRA-LX1 mediante Tapatalk

Fuerza y Honor

nietotrail

  • Mensajes: 8
Re:Problema en XT 600 modelo 2002
« Respuesta #3 en: Agosto 26, 2017, 16:30:22 pm »
Buenas.
Lo primero Gracias por las respuestas. En temas eléctricos estoy pegado completamente... no obstante limpiaré normas y demás. Pero la moto arranca perfectamente a la primera y no se ahoga ni se cala. La moto es de carburador... probaré a mirar chicles. Mi hermano tiene una transalp 650 y a la vuela de un viaje de Marruecos le empezó a pasar lo mismo... pérdida de fuerza repentina, le quitaba un poco de gas, le volvía a dar y se quitaba el problema. Aún no la ha podido probar del todo si la tiene arreglada o no, pero le cambiò el chiclé de alta y el macarrón que conecta el depósito con el carburador, que estaba rajado... aprovechò para hacer reglaje de válvulas y carburar... como he dicho antes, no ha podido probarla aún, pero si se ha solucionado así, me tocara desmontar... limpiar carburador y ver los chiclés...
Saludos y ya os iré contando...
« Última modificación: Agosto 26, 2017, 19:48:00 pm por nietotrail »

Isidoro

  • Socio
  • *
  • Mensajes: 1822
Re:Problema en XT 600 modelo 2002
« Respuesta #4 en: Agosto 26, 2017, 20:30:14 pm »
Podría ser un fallo eléctrico. Repasa apriete de bornes de batería y échale limpia contactos al conector del cdi.


Enviado desde mi PRA-LX1 mediante Tapatalk
A mi hace poco me daba cierto tirones mi Teneré, y resultó tener un borne flojo.

"Me encanta que los planes salgan bien"

John Hannibal Smith...y yo.

YAMAHA XT660Z TENERE
LA FELICIDAD NO ES UNA META SINO UN CAMINO

nietotrail

  • Mensajes: 8
Re:Problema en XT 600 modelo 2002
« Respuesta #5 en: Agosto 27, 2017, 13:31:04 pm »
Miraré las bornas de la bateria, como he dicho antes, de temas electricos estoy pegado completamente, pero creo que sabré apretar las bornas  :D
Muchas gracias, os contaré si funciona o no...

Ya que me voy a liar con ella, cambiaré filtro de Aire, cambio de Aceite y filtro y seguramente el kit de arrastre.
En est último tengo alguna duda... que cadena me recomenais? he visto una DID X RING  por 95€ con piñon y corona. como lo veis? me recomendais alguna pagina de internet para comprar? o alguna tienda fisica en Almeria para llevarla?
En principio, se lo voy a hacer yo mismo... ya he cambiado la de la moto de carretera y tengo útiles para hacerlo..

Saludos

ismaelo

  • Socio
  • *
  • Mensajes: 113
Re:Problema en XT 600 modelo 2002
« Respuesta #6 en: Agosto 27, 2017, 23:12:50 pm »
En cuanto a cadenas DID de lo mejor. Yo la pillé para la de mi hermano en unobike.com y me fue muy bien. Me cambiaron el piñón que venía de la TT en vez de la XT sin problemas y sin coste por supuesto.
BMW F800GS ADV

La vida te da y te quita a su antojo.

rincontt

  • Socio
  • *
  • Mensajes: 1324
Re:Problema en XT 600 modelo 2002
« Respuesta #7 en: Agosto 27, 2017, 23:28:46 pm »
Nietotrail esa avería tiene pinta de ser que el agujerito que tiene el tapón de gasolina esta ciego de porquería y no deja entrar el suficiente aire en el deposito. Por tanto no deja salir gasolina al carburador.
Cuando cortas gas o paras un segundo le das tiempo a que entre el suficiente aire para rodar unos cuantos km más.

Tiene que tener cuidado porque es peligrosa, a mi me pasó cuando circulaba en el carril izdo. de la autovía a toda velocidad con coches por todos los lados y tu moto tiende a pararse. Te acojonas muuuuuuucho.

Prueba a limpiar bien el tapón por dentro con brocha y gasolina y aire desmontando.

O te vas a una tienda de agromáquinas y compras uno simple de generador o motoazada unos 15€, sin cerradura, de una máquina japonesa. Es el que tengo yo.

Prueba y me lo dices
no te fíes del mañana

Guille_XT

  • Mensajes: 22
Re:Problema en XT 600 modelo 2002
« Respuesta #8 en: Agosto 28, 2017, 12:00:20 pm »
Hola, a mí me pasaba algo parecido; cuando aceleraba a fondo tironeaba, al principio solo a bajas vueltas pero después me lo hacía yendo en cualquier rango de revoluciones. Finalmente se me quedaba parada porque si o a veces no arrancaba. La verdad es que parecía completamente algo de carburación y/o alimentación porque olía a gasolina y petardeaba, como si se ahogase.

El problema al final fue uno de los cables que van al CDI que de las vibraciones y demás se había casi soltado (la clavija estaba en mal estado) y la moto no daba chispa cuando el dichoso cablecito dejaba de hacer contacto. Antes de comprar nada lo mejor es echar un vistazo al cableado y comprobar conexiones vaya a ser cualquier “tontería” de esas, que la moto es una maravilla pero hay que reconocer que las vibraciones no son pocas jajajaja
Suerte, y sobre todo que sea rápido y barato de arreglar. 

nietotrail

  • Mensajes: 8
Re:Problema en XT 600 modelo 2002
« Respuesta #9 en: Agosto 30, 2017, 21:05:10 pm »
Buenas tardes, gracias por la ayuda.

El fin de semana mirare lo del tapón del depósito... a simple vista no recuerdo que tenga ningún agujero... pero lo limpiaré bien, a mí no me ha perdido potencia adelantando, pero a mi hermano si... y acojona bastante por lo que parece...

Tambien mirare la cdi, podrías decirme dónde está? No tengo en manual de taller ni el de usuario...

Probé lo de las bornas  de la batería y estaban bien. Así que una cosa descartada.

Muchas gracias por la ayuda

MARTIANO71

  • Socio
  • *
  • Mensajes: 616
Re:Problema en XT 600 modelo 2002
« Respuesta #10 en: Agosto 31, 2017, 16:23:58 pm »
repasa membrana del carburador. Si es antigua puede estar rajada.

Guille_XT

  • Mensajes: 22
Re:Problema en XT 600 modelo 2002
« Respuesta #11 en: Septiembre 01, 2017, 10:27:16 am »
Buenas tardes, gracias por la ayuda.

El fin de semana mirare lo del tapón del depósito... a simple vista no recuerdo que tenga ningún agujero... pero lo limpiaré bien, a mí no me ha perdido potencia adelantando, pero a mi hermano si... y acojona bastante por lo que parece...

Tambien mirare la cdi, podrías decirme dónde está? No tengo en manual de taller ni el de usuario...

Probé lo de las bornas  de la batería y estaban bien. Así que una cosa descartada.

Muchas gracias por la ayuda

El CDI está debajo del colín, es facil de localizar; es una cajita negra sujeta con una goma y con dos conectores si mal no recuerdo. Yo lo que tenía fastidiado era una de las clavijas del conectór.

Saludos

Ousouye

  • Socio
  • *
  • Mensajes: 4527
Re:Problema en XT 600 modelo 2002
« Respuesta #12 en: Septiembre 01, 2017, 13:18:49 pm »
Mira con calma el color de los contactos del cdi.
En la Tenere 660 había una avería intermitente causada por un terminal de ese conector fogueado. Con distinto color de los demás.

Enviado desde mi PRA-LX1 mediante Tapatalk

Fuerza y Honor

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal