Autor Tema: Problema en XT 600 modelo 2002  (Leído 609 veces)

pacote

  • PACOTE
  • Socio
  • *
  • Mensajes: 2469
Re:Problema en XT 600 modelo 2002
« Respuesta #15 en: Noviembre 25, 2017, 09:29:40 am »
Buenas. Pues la verdad no he tenido mucho tiempo para coger la moto, y lo poco que lo he cogido no me ha dado fallo, pero el miércoles, la saqué, y ahora va mucho peor, al llevar unos 5 km andando, de repente se parò. Por completo, le tiré a arrancar y arrancò sin problema. Volví a salir, y a loas 200 metros de nuevo se parò. Me di cuenta que me lo hacía al abrir gas de repente, así que me volví a casa con poco gas, otros 5 km y no me dio fallo.
El lunes la llevo al mecánico, porque estoy completamente perdido... alguna idea?
Os mantendré informados
Tiene pinta de boya mala o mal reglada. O filtro de entrada de gasofa obstruido... el del carburador o el de los grifos.
Esos carburadores YAIS son uno de tiro directo y el otro de depresion. Va un macarron de uno  a otro que es el que hace  levantar el de depresion. Compruébalo tambien que este en su sitio y en buen estado.
Pero apuesto por boya o filtros

Enviado desde mi SM-G935F mediante Tapatalk

BORN TO RIDE¡

agmcata

  • Socio
  • *
  • Mensajes: 336
Re:Problema en XT 600 modelo 2002
« Respuesta #16 en: Noviembre 25, 2017, 19:45:07 pm »
Estoy con Pacote.
Por la experiencia que he tenido en ese modelo, es problema de carburador.
O carburacion tocada que no sea la original (compraste la moto nueva? Desde cuando te lo hace?...)o altura de boya.


Enviado desde mi SM-G920F mediante Tapatalk

¡¡Un barco está seguro en el puerto, pero eso no es para lo que está hecho!! Con las motos pasa igual...pero en los garajes

nietotrail

  • Mensajes: 13
Re:Problema en XT 600 modelo 2002
« Respuesta #17 en: Noviembre 26, 2017, 15:32:06 pm »
La moto la compré de segunda mano. Mañana iré a hablar con el mecánico a ver que me dice... creo que el carburador es original, pero no estoy seguro... ya digo, mañana cuando hable con el mecánico os digo.

nietotrail

  • Mensajes: 13
Re:Problema en XT 600 modelo 2002
« Respuesta #18 en: Febrero 04, 2018, 13:49:29 pm »
Buenas de nuevo.

La moto sigue con el mismo problema. La saque del taller con el reglaje de valvulas (fue capricho mio que se lo hiciera) y revisada toda la carburación. La probó el mecánico y dijo que iba perfectamente.
Yo no he tenido ocasión de probarla, pero mi hermano la cogió ayer, y en un trayecto de 100 km le volvió a hacer lo mismo. incluso se llegó a parar la moto en un par de ocasiones.
Descartado la carburación vamos a ir a por la CDI, estamos desmontando a ver que nos encontramos. He visto en varios foros que la gente limpia los contactos del CDI, probaremos a ver. Realmente es un fallo intermitente. pero un fallo.

Os mantendré informados.

 

SimplePortal 2.3.6 © 2008-2014, SimplePortal