Club Trail Andalucía

Foro Club Trail Andalucí­a => Varios => Mensaje iniciado por: Administrador en Abril 15, 2015, 14:08:21 pm

Título: Nuevo foro activo!
Publicado por: Administrador en Abril 15, 2015, 14:08:21 pm
Buenas, estamos arrancando el nuevo foro, cualquier problema, comunicarlo por aquí.

saludos!
Título: Re:Nuevo foro activo!
Publicado por: Administrador en Abril 15, 2015, 14:10:44 pm
Probando tapatalk!
Título: Re:Nuevo foro activo!
Publicado por: jorge soriano en Abril 15, 2015, 14:14:27 pm
Probando


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Nuevo foro activo!
Publicado por: PEM en Abril 15, 2015, 14:32:51 pm
Probando desde tapatalk y parche que bien.



Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Nuevo foro activo!
Publicado por: Kiku en Abril 15, 2015, 15:14:00 pm
Parece todo ok. Muy buena pinta..
Buen trabajo .
Título: Re:Nuevo foro activo!
Publicado por: pacote en Abril 15, 2015, 15:18:52 pm
Felicidades a todos los ceteros. Habemus nuevo foro  ;D
Título: Re:Nuevo foro activo!
Publicado por: klemero01 en Abril 15, 2015, 15:30:28 pm
Habemus..... A celebrarlo al rueca
Título: Re:Nuevo foro activo!
Publicado por: Mandarino en Abril 15, 2015, 15:55:37 pm
probando probando  :-* :PSevilla fc
Título: Re:Nuevo foro activo!
Publicado por: armedostrail en Abril 15, 2015, 15:59:44 pm
probando sin el tapatalk...

muy buen trabajo a los creadores de este nuevo foro.
una cosilla, intento entrar en el foro por el movil sin el tapatal y me abre una pagina de youtube?¿?
Título: Re:Nuevo foro activo!
Publicado por: Mandarino en Abril 15, 2015, 16:00:41 pm
Bueno iré adaptándome.
esto tiene botones por to los Laos.   

buen trabajo Roberto y todos los que habéis participado para un cambio a mejor. Esperemos disfrutarlo.
Título: Re:Nuevo foro activo!
Publicado por: robeitor en Abril 15, 2015, 16:01:09 pm
probando sin el tapatalk...

muy buen trabajo a los creadores de este nuevo foro.
una cosilla, intento entrar en el foro por el movil sin el tapatal y me abre una pagina de youtube?¿?

comorl??

mete a mano la página del foro, club-trail-andalucia.com y dinos a ver.

saludos
Título: Re:Nuevo foro activo!
Publicado por: armedostrail en Abril 15, 2015, 16:09:26 pm
raro, si entro manualmente en el foro por el movil, se abre el VLC (programa de videos) y me dice que no puede abrir el video, lo cierro y aparece la web como siempre.. no se si sera fallo de mi movil...

ahora voy a probar el tapatalk.... de donde lo descargo?
Título: Re:Nuevo foro activo!
Publicado por: kodosero en Abril 15, 2015, 16:18:02 pm
Probando y de momento perfecto!

La posibilidad de tapatalk viene al pelo en esta era de los telefonos listos
Título: Re:Nuevo foro activo!
Publicado por: armedostrail en Abril 15, 2015, 16:19:22 pm
A ver.... cpn el tapatalk de los cojones y la madre que pario a ersevi.... se vera la afoto?(http://images.tapatalk-cdn.com/15/04/15/a3537b034ddb715dd188678979c5b339.jpg)
Título: Re:Nuevo foro activo!
Publicado por: Zanzon en Abril 15, 2015, 16:38:48 pm
Pues parece que esto rula de nuevo.

No consigo cambiar la foto de Perfil, he perdido la que tenía en el anterior foro y ahora no me deja cambiarla, me aparece siempre por defecto, sin avatar...¿que hago mal? :-[

Gracias a todos los implicados en el cambio del foro, un gran curro para adaptarnos a las nuevas tecnologías.

Como sugerencia decir solamente que ahora aparecen para mi gusto demasiados apartados dentro de la presentación general del foro.

Sería posible quizás que existiera dos grandes apartados como puede ser Foro General y Foro solo Socios, donde se aglutinen cada Subforo después, pero vaya, que está bonito.

El color del fondo tan azul también me choca un poco, pero no hacedme mucho caso que la que entiende de colores es mi mujer... ;D
Título: Re:Nuevo foro activo!
Publicado por: lupa69 en Abril 15, 2015, 16:44:35 pm
Esto está wapo wapo.

Gracias a todos los que lo habeis hecho posible
Título: Re:Nuevo foro activo!
Publicado por: robeitor en Abril 15, 2015, 17:36:53 pm
Pues parece que esto rula de nuevo.

No consigo cambiar la foto de Perfil, he perdido la que tenía en el anterior foro y ahora no me deja cambiarla, me aparece siempre por defecto, sin avatar...¿que hago mal? :-[

Gracias a todos los implicados en el cambio del foro, un gran curro para adaptarnos a las nuevas tecnologías.

Como sugerencia decir solamente que ahora aparecen para mi gusto demasiados apartados dentro de la presentación general del foro.

Sería posible quizás que existiera dos grandes apartados como puede ser Foro General y Foro solo Socios, donde se aglutinen cada Subforo después, pero vaya, que está bonito.

El color del fondo tan azul también me choca un poco, pero no hacedme mucho caso que la que entiende de colores es mi mujer... ;D

No se que habrás hecho, pero veo tu avatar perfectamente
Título: Re:Nuevo foro activo!
Publicado por: Zanzon en Abril 15, 2015, 17:52:43 pm
Pues parece que esto rula de nuevo.

No consigo cambiar la foto de Perfil, he perdido la que tenía en el anterior foro y ahora no me deja cambiarla, me aparece siempre por defecto, sin avatar...¿que hago mal? :-[

Gracias a todos los implicados en el cambio del foro, un gran curro para adaptarnos a las nuevas tecnologías.

Como sugerencia decir solamente que ahora aparecen para mi gusto demasiados apartados dentro de la presentación general del foro.

Sería posible quizás que existiera dos grandes apartados como puede ser Foro General y Foro solo Socios, donde se aglutinen cada Subforo después, pero vaya, que está bonito.

El color del fondo tan azul también me choca un poco, pero no hacedme mucho caso que la que entiende de colores es mi mujer... ;D

No se que habrás hecho, pero veo tu avatar perfectamente

Gracias Robeitor, es que cuando metia una URL no me aparecia, es que la url que usaba empezaba por https y no lo aceptaba, solo te deja usar la http:
Título: Re:Nuevo foro activo!
Publicado por: MAVERICK en Abril 15, 2015, 20:34:11 pm
Probando probando .... todo bien .
Título: Re:Nuevo foro activo!
Publicado por: kike adventure en Abril 15, 2015, 23:17:45 pm
Probando
Título: Re:Nuevo foro activo!
Publicado por: kike adventure en Abril 15, 2015, 23:22:10 pm
(http://images.tapatalk-cdn.com/15/04/15/d6c21e70d46e7fd7095c3f0c8312d7e3.jpg)
Título: Re:Nuevo foro activo!
Publicado por: kike adventure en Abril 15, 2015, 23:25:05 pm
Esto funciona...Enhorabuena.
Título: Re:Nuevo foro activo!
Publicado por: kike adventure en Abril 15, 2015, 23:31:17 pm
(http://images.tapatalk-cdn.com/15/04/15/20fc1a9595f50638e36d70b252e92d9b.jpg)
Título: Re:Nuevo foro activo!
Publicado por: Miguelon-ktm en Abril 15, 2015, 23:34:21 pm
Bueno, al parecer estrenamos casa, tiene Buena pinta, gracias por el curro.

Saludos Miguel A.
Título: Re:Nuevo foro activo!
Publicado por: eduardo en Abril 15, 2015, 23:44:39 pm
Pues yo no soy capaz de poner una imagen en mi perfil,que torpe soy
Título: Re:Nuevo foro activo!
Publicado por: VICTORERSEVI en Abril 16, 2015, 00:52:52 am
probando probando  :-* Sevilla fc
Jajajajajaaajajaaj, eres un Crack!!!!
Título: Re:Nuevo foro activo!
Publicado por: CSI en Abril 16, 2015, 09:52:57 am
Probando, probando
Título: Re:Nuevo foro activo!
Publicado por: CSI en Abril 16, 2015, 09:53:44 am
toy guapo ennnnnn???
Título: Re:Nuevo foro activo!
Publicado por: CSI en Abril 16, 2015, 09:55:04 am
Esto es más fácil que antes; guena ahí al consejo de administración del CTA.

Un abrazo para todos y buen trabajo
Título: Re:Nuevo foro activo!
Publicado por: QUINO en Abril 16, 2015, 19:16:20 pm
Querido Papa Noel y Reyes magos.
Este año he sido muy bueno y solo os voy a pedir una cosita.
Me gustaria que en la nueva web del CTA apareciera la columna de motopasion.
Se que es una tonteria, pero me entretenia mucho.

Pues solo eso, hasta el año q viene
Título: Re:Nuevo foro activo!
Publicado por: Mandarino en Abril 16, 2015, 19:23:41 pm
Quino a mi me entretiene ver las motos pasar.


Título: Re:Nuevo foro activo!
Publicado por: lenu13 en Abril 16, 2015, 21:34:44 pm
Gracias a la Junta y a Roberto por el curro, esto es otra cosa, va de lujo!!  :D

Un saludo a todos!

PD: El reloj está adelantado  :)
Título: Re:Nuevo foro activo!
Publicado por: waldo en Abril 16, 2015, 22:03:21 pm
Gracias a los responsables del foro.
La verdad es que es bastante más rápido que el anterior.
Enhorabuena!!!!!!!!
Título: Re:Nuevo foro activo!
Publicado por: An-tonio en Abril 17, 2015, 10:24:37 am
Enhorabuena por el nuevo foro :) ha quedado estupendamente. Y el poderlo conectar con tapatalk es un paso muy positivo vista la popularidad del whatssap.

Una sola crítica constructiva que seguro tiene fácil solución. Es cambiar el template a un formato "responsive" ya que google a partir del 21 de este mes va a penalizar las páginas que no estén adaptadas a verse en móvil y se perderá posicionamiento SEO (solo si esto importa claro):

https://www.google.com/webmasters/tools/mobile-friendly/?url=http%3A%2F%2Fwww.club-trail-andalucia.com%2F

Enhorabuena y a seguir en la misma línea.
Título: Re:Nuevo foro activo!
Publicado por: Domin en Abril 19, 2015, 22:01:12 pm
Enhorabuena y gracias por el trabajo que os habéis pegado.

Está de PM
Título: Re:Nuevo foro activo!
Publicado por: pelusus en Abril 21, 2015, 14:59:53 pm
Enhorabuena a todos por este nuevo "look" del foro.

Ahora con Tapatalk, si señor!

Gracias por el curro CTA

Saludos y Vssss
Título: Re:Nuevo foro activo!
Publicado por: Dr. Loco en Abril 22, 2015, 23:58:51 pm
Cada vez a abro el tapatalk y suena otra sevillana, cojo un choco frito y buche de refresco y con los dedos mojados y llenos de aceite de los chocos, resuelta que el foro tapatalk no responde. O será la pantalla ??


Enviado desde mi iPhone utilizando Tapatalk
Título: Re:Nuevo foro activo!
Publicado por: robeitor en Abril 23, 2015, 09:28:25 am
Cada vez a abro el tapatalk y suena otra sevillana, cojo un choco frito y buche de refresco y con los dedos mojados y llenos de aceite de los chocos, resuelta que el foro tapatalk no responde. O será la pantalla ??


Enviado desde mi iPhone utilizando Tapatalk

(http://www.interactivity.com.ar/wp-content/uploads/2011/09/docbrown.jpg)
Título: Re:Nuevo foro activo!
Publicado por: Zanzon en Abril 28, 2015, 09:19:19 am
Una cosita para el administrador, en el hilo del Comando Choquero, no se ven todas las paginas del hilo, solo la primera, aunque hoy he puesto un mensaje y aparece como el último mensaje. No sé si me explico bien.
Título: Re:Nuevo foro activo!
Publicado por: robeitor en Abril 30, 2015, 11:47:14 am
Una cosita para el administrador, en el hilo del Comando Choquero, no se ven todas las paginas del hilo, solo la primera, aunque hoy he puesto un mensaje y aparece como el último mensaje. No sé si me explico bien.

Ya lo arreglé.

saludos
Título: Re:Nuevo foro activo!
Publicado por: Zanzon en Abril 30, 2015, 13:55:24 pm


Desde mi F800gs